06.10.2017

Вниманию пользователей СТМ ВЭД-Декларант!

Для работы с программой СТМ ВЭД-Декларант версии 8.83 (выход обновления запланирован после 20.10.2017г.)  и выше на компьютере должен быть предварительно установлен пакет Microsoft .NET Framework 4 (автономный установщик можно скачать по ссылке https://www.microsoft.com/ru-ru/download/details.aspx?id=17718 ) .

Для того чтобы проверить и узнать какие версии уже установлены - рекомендации от Microsoft https://msdn.microsoft.com/ru-ru/library/hh925568(v=vs.110).aspx

Не все более старшие версии пакета Microsoft .NET Framework имеют обратную совместимость, поэтому желательно установить именно Microsoft .NET Framework 4.

Пожалуйста, установите данный модуль заранее самостоятельно или сообщите эту информацию вашему системному администратору.

После установки обязательно выполните команды:

1) Пуск - Все программы - СТМ - ВЭД-Декларант - Установка ВЭД-Декларант – Станция.

2) Пуск - Все программы - СТМ - Монитор ЭД - Установка Монитора ЭД – Станция.
Система Orphus
Наверх
ООО «СТМ» (г. Санкт-Петебург) ООО «ЭОС» (г. Москва) «Дамаск» (г. Екатеринбург) Касперский КриптоПро Embarcadero Dr.WEB